
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>HRT: Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu</title>
    <meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0" name="viewport" id="viewport">
    <meta property="og:site_name" content="Hrvatska radiotelevizija" />
    <meta name="description" content="Iz tih vena krv teče natrag prema srčanom mišiću, a proces se odvija zahvaljujući mišićno-venskoj pumpi koja steže i opušta mišiće dok hodamo." />
    <meta name="keywords" content="sjedite, manje, povećati, savjetuje, kretanja, izostanak, udruge, ugruška, vježbe, vježbu, embolija, prethodne, prema, natrag, upale, stanje, formira, desetka, članovi, ljudi, kojeg, dubokim, odvojiti, ponovno, posljednjih, plućna, sjedećem, sjedeći, krvotokom" />
    
    <meta property="fb:app_id" content="458467194490146" />
    <meta property="og:title" content="Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.hrt.hr/media/tt_news/startup-593335_640.jpg.655x300_q85_crop_upscale.jpg" />
    <meta property="og:url" content="https://magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu" />
    <meta property="og:description" content="Iz tih vena krv teče natrag prema srčanom mišiću, a proces se odvija zahvaljujući mišićno-venskoj pumpi koja steže i opušta mišiće dok hodamo.">
    <meta name="pubdate" content="2020-08-19T11:22:00">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@hrtvijesti">
    <meta name="twitter:title" content="Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu">
    <meta name="twitter:description" content="Iz tih vena krv teče natrag prema srčanom mišiću, a proces se odvija zahvaljujući mišićno-venskoj pumpi koja steže i opušta mišiće dok hodamo.">
    <meta name="twitter:image" content="https://www.hrt.hr/media/tt_news/startup-593335_640.jpg.560x300_q85_crop_upscale.jpg">

    <meta name="developer" content="Kumulus d.o.o." />
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <link rel="shortcut icon" href="//www.hrt.hr/favicon.ico">

        
            <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/css/main.min.css?v=3" />
        
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/fontawesome/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/hrt/style.css?v=2" />
        
    
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.css" />
    


    <link href='https://fonts.googleapis.com/css?family=Open+Sans:700,300,400,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    
        
            
                <!-- (C)2000-2015 Gemius SA - gemiusAudience / hrt.hr / Magazin -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGDqv0Ah43MYTaLmdIqMyJYUDotptA9GvXyfRbJNPXT.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
            
        
    

    <link type="text/css" href="/static/dist/1.227dc765949529490261.css" rel="stylesheet" />
<script type="text/javascript" src="/static/dist/vendor.e9660b3b42115599f0d6.js" ></script>
    <script type="text/javascript" src="/static/dist/runtime.e9660b3b42115599f0d6.js" ></script>

    
    
    
    <script>
        (function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"!==typeof a.ipromNS&&a.ipromNS.execute?a.ipromNS.execute(arguments):(a[c].q=a[c].q||[]).push(arguments)};
            var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
        })(window, document,[ "ipromcloud.com"],"_ipromNS");

        _ipromNS('init', {
            sitePath      : ["HRTHR", "magazin"],
            cookieConsent : true
        });
        window._vast_url = ["https://adserver.iprom.net/adserver7/Impression?m=HRTHR;sid=magazin;ssid=;z=88;vast=1;vast_ver=2;t=js;1597911286", "https://adserver.iprom.net/adserver7/Impression?m=HRTHR;sid=magazin;ssid=;z=99;vast=1;vast_ver=2;t=js;1597911286", "https://adserver.iprom.net/adserver7/Impression?m=HRTHR;sid=magazin;ssid=;z=91;vast=1;vast_ver=2;t=js;1597911286"];
    </script>
    

    <!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>

<body class="article">
    <!--[if lt IE 8]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
    

    
        <script type="text/javascript">window._ = {runAtLoad:[]};
        (function(){
            var htmlel = document.getElementsByTagName('html')[0];
            var viewport = document.querySelector("meta[name=viewport]");
            var width = (screen.width > 0) ? (screen.width < window.innerWidth ? screen.width : window.innerWidth) : window.innerWidth;

            viewport.content = 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=yes';

            function hasClass(name) {
                return document.body.className.indexOf(name) > -1
            }

            if (width > 750) {
                viewport.content = 'width=device-width';
                htmlel.className += " no-mobile";
            } else {
                htmlel.className += " mobile";
            }
        })();

        </script>
    


    
        <div class="adocean_wallad left"><div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div></div><div class="adocean_wallad right"><div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div></div>
    
    <div id="wrap">
        

        <div class="bar nav navtop">
            <div class="logo fl"><a href="https://www.hrt.hr"><img src="https://www.hrt.hr/static/v2/img/logo2_.png" width="240" height="60" alt="Hrvatska radiotelevizija"/>
    <span>Magazin</span>
</a></div>
            <ul class="desktop-only">

                <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                <li><a href="https://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                <li><a href="https://radio.hrt.hr" target="_blank">Radio</a></li>
                <li><a href="https://teletekst.hrt.hr">Teletekst</a></li>
                <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>

            </ul>
            <div id="mobile-search" class="mobile-only">
                <a href="javascript:void(0)" class="search-toggle fa fa-search"></a>
            </div>
            <form  class="mobile-only" action="//www.hrt.hr/pretraga" method="get" id="search_form"><input name="q" type="text" placeholder="Pretraži HRT"/><input type="submit" value="Submit"></form>
            <div id="mobile-menu" class="mobile-only">
                <a href="javascript:void(0)" class="hamburger fa fa-bars"></a>
            </div>
            <div class="layer mobile-only">
                <div class="header">Rubrike</div>
                <ul class="menu-items">
                    <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                    <li><a href="//sport.hrt.hr/">Sport</a></li>
                    <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                    <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                    <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                    <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                </ul>
                <ul class="menu-items">
                    <li><a href="https://glashrvatske.hrt.hr">Glas Hrvatske</a></li>
                    <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                    <li><a href="https://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                    <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                    
                    
                    <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>
                </ul>
            </div>
        </div>

        

        <div class="bar nav navsections">
            <ul>
                <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                <li><a href="//sport.hrt.hr/">Sport</a></li>
                <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                <li>
                    <form action="//www.hrt.hr/pretraga" method="get" id="search_form"><input name="q" type="text"  placeholder="Pretraži HRT"/><a href="#"><i class="icon-magnifier"></i></a></form>
                </li>
            </ul>
        </div>

        
<div id="adoceanhrlochiismvz"></div>
<div id="adoceanhrvpqtosfgdt"></div>




        

        <div class="content-wrap">
    <div class="zone left two-thirds article-body" role="article">
        <!-- uid: 644949 -->

        


    <div class="image-slider">
        <ul class="big-images">
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/startup-593335_640.jpg" title="StartupStockPhotos/Pixabay" data-caption="StartupStockPhotos/Pixabay"><img src="https://www.hrt.hr/media/tt_news/startup-593335_640.jpg.688x388_q85_crop_upscale.jpg"><span class="description imagecaption">StartupStockPhotos/Pixabay</span></a>
                </li>
            
        </ul>
        
    </div>


        <h1 class="title" itemprop="name">Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu</h1>

        <div class="share bar top">
    <a class="share fb" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu&title=Radite%20li%20od%20ku%C4%87e%2C%20kre%C4%87ite%20se%20da%20biste%20sprije%C4%8Dili%20duboku%20vensku%20trombozu" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu&text=Radite%20li%20od%20ku%C4%87e%2C%20kre%C4%87ite%20se%20da%20biste%20sprije%C4%8Dili%20duboku%20vensku%20trombozu&via=hrtvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    
    <a class="share wa" title="WhatsApp" href="https://api.whatsapp.com/send?text=Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu%0Ahttps://magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu" data-text="Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu" data-href="https://magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Radite%20li%20od%20ku%C4%87e%2C%20kre%C4%87ite%20se%20da%20biste%20sprije%C4%8Dili%20duboku%20vensku%20trombozu&body=Vidi%20%C4%8Dlanak%3A%20https%3A//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>

        <div class="article-info">
            <div class="author">Autor: <span itemprop="author" content="Hina/HRT">Hina/HRT</span></div>
            <div class="datetime"><span itemprop="datePublished" content="20200819">19. 08. 2020.</span> &nbsp; <span>prije 22 sati</span></div>
        </div>

        <div class="body">
            
            <div id="_iprom_inStream">
                <p><span><strong>Posljednjih mjeseci sve vi&#353;e ljudi radi od ku&#263;e zbog pandemije koronavirusa, a neki zbog toga manje vje&#382;baju. Njema&#269;ki lije&#269;nici upozoravaju da izostanak kretanja mo&#382;e pove&#263;ati rizik od nastanka duboke venske tromboze (DVT), koja nastaje kad se u dubokim venama, naj&#269;e&#353;&#263;e nogu, formira ugru&#353;ak krvi ili tromb.<br><br></strong>Iz tih vena krv te&#269;e natrag prema sr&#269;anom mi&#353;i&#263;u, a proces se odvija zahvaljuju&#263;i mi&#353;i&#263;no-venskoj pumpi koja ste&#382;e i opu&#353;ta mi&#353;i&#263;e dok hodamo.<br><br>Dok le&#382;ite ili sjedite krv u nogama protje&#269;e sporije jer izostaju takve kontrakcije mi&#353;i&#263;a.<br><br>S obzirom na to da izostanak kretanja mo&#382;e pove&#263;ati vjerojatnost za nastanak krvnih ugru&#353;aka, ako puno vremena provodite sjede&#263;i za radnim stolom, va&#382;no je redovito ustajati ili raditi manje zahtjevne vje&#382;be, savjet je njema&#269;ke Savezne udruge za zdravstvene informacije i za&#353;titu potro&#353;a&#269;a (BGV) sa sjedi&#353;tem u Bonnu.<br><br>&#268;lanovi udruge savjetuju vje&#382;be istezanja dok sjedite ili, primjerice povremeno savijanje koljena kada ustanete.<br><br><strong>BGV savjetuje i jednostavnu vje&#382;bu podizanja stopala u sjede&#263;em polo&#382;aju.<br><br></strong>Dok sjedite izravnajte le&#273;a i bedra tako da &#269;ine pravi kut. Polagano podi&#382;ite obje pete, oslanjaju&#263;i se no&#382;nim prstima o tlo, a zatim ih ponovno spustite na pod. Ponovite vje&#382;bu desetak puta.<br><br>Duboka venska tromboza mo&#382;e biti vrlo ozbiljan problem jer se krvni ugru&#353;ak mo&#382;e odvojiti te krvotokom zavr&#353;iti u plu&#263;ima, blokiraju&#263;i uobi&#269;ajen protok krvi.<br>Ovakvo, po &#382;ivot opasno stanje zove se plu&#263;na embolija.<br><br>&#268;imbenici rizika za razvoj DVT-a su prethodne operacije, upale, varikozne vene i problemi s bubrezima. Ako patite od bilo kojeg od navedenih problema, BGV savjetuje da o tomu porazgovarate sa svojim obiteljskim lije&#269;nikom.</span></p>
                <div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone', 324)</script></div>
            </div>

            
                
                    
                        


                    
                
            

            
                
            
        </div>

    
        <p class="follow-us">Vijesti HRT-a pratite na svojim pametnim telefonima i tabletima putem aplikacija za <a
                href="https://apps.apple.com/hr/app/hrtvijesti/id1457183989?l=hr" target="_blank">iOS</a> i <a
                href="https://play.google.com/store/apps/details?id=hr.hrt.vijesti" target="_blank">Android</a>.<br>
            Pratite nas i na društvenim mrežama <a href="https://www.facebook.com/HRTvijesti/" target="_blank">Facebook</a>, <a
                    href="https://twitter.com/hrtvijesti" target="_blank">Twitter</a>, <a
                    href="https://www.instagram.com/hrvatska_radiotelevizija/" target="_blank">Instagram</a> i <a
                    href="https://www.youtube.com/user/HRTnovimediji" target="_blank">YouTube</a>!</p>
    

        <div class="share bar bottom">
    <a class="share fb" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu&title=Radite%20li%20od%20ku%C4%87e%2C%20kre%C4%87ite%20se%20da%20biste%20sprije%C4%8Dili%20duboku%20vensku%20trombozu" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu&text=Radite%20li%20od%20ku%C4%87e%2C%20kre%C4%87ite%20se%20da%20biste%20sprije%C4%8Dili%20duboku%20vensku%20trombozu&via=hrtvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    
    <a class="share wa" title="WhatsApp" href="https://api.whatsapp.com/send?text=Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu%0Ahttps://magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu" data-text="Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu" data-href="https://magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Radite%20li%20od%20ku%C4%87e%2C%20kre%C4%87ite%20se%20da%20biste%20sprije%C4%8Dili%20duboku%20vensku%20trombozu&body=Vidi%20%C4%8Dlanak%3A%20https%3A//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>


        <div class="zone article-bottom">
    	    
<style>.article-bottom { border-top: 1px solid #b1b1b1; width: 100%; text-align: center; } .article-bottom > div { display: inline-block; margin:16px; }</style>
<!-- HRT ClickTag - HRT_300x250_1 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/55132384/HRT.hr_300x300', [[250, 250], [1, 1], [300, 300], [300, 250]]).display();
</script>
<!-- HRT ClickTag - HRT_300x250_2 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/55132384/HRT.hr_300x300_Right', [[300, 300], [300, 100], [300, 250], [1, 1]]).display();
</script>


            <style>
                .article-bottom div.iad.desktop-only {
                    display: flex;
                }

                .article-bottom div.iad.desktop-only > * {
                    width: 50%;
                }
            </style>
            <div class="iad desktop-only">
                <div class="iAdserver" data-iadserver-zone="35"><script>_ipromNS('zone',35)</script></div>
                <div class="iAdserver" data-iadserver-zone="36"><script>_ipromNS('zone',36)</script></div>
            </div>
            <div class="iad mobile-only">

                <div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683)</script></div>
                <div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265)</script></div>
            </div>
        </div>






    </div>

    
        <div class="zone right one-third">
            

    

            
    
<div id="adoceanhrnjiqdjhrxv"></div>
<div class="mobile-banners"><div id="adoceanhrnhqtbwgmld"></div></div>

<div class="row module one-third mostread-latest"><ul class="tabs"><li class="active"><a href="javascript:void(0)">Najčitanije</a></li><li><a href="javascript:void(0)">Posljednje objavljeno</a></li></ul><div class="item-set active"><a href="//magazin.hrt.hr/644887/odlucili-u-45-dana-skinuti-10-ak-kilograma-i-uspjelo-im-je"><div class="image"><img src="https://www.hrt.hr/media/tt_news/skidanjekilograma_djh_1908.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Odlučili u 45 dana skinuti 10-ak kilograma, i uspjelo im je!"/></div><div class="header">Sretni i zdravi</div><h2>Odlučili u 45 dana skinuti 10-ak kilograma, i uspjelo im je!</h2></a><a href="//magazin.hrt.hr/644814/price-iz-hrvatske/odsad-ljepote-krke-brodom-i-nizvodno"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2020-08-18-19h46m28s496.png.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Odsad ljepote Krke brodom i nizvodno"/></div><div class="header">Priče iz Hrvatske</div><h2>Odsad ljepote Krke brodom i nizvodno</h2></a><a href="//magazin.hrt.hr/644949/radite-li-od-kuce-krecite-se-da-biste-sprijecili-duboku-vensku-trombozu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/startup-593335_640.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu"/></div><div class="header">Sretni i zdravi</div><h2>Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu</h2></a><a href="//magazin.hrt.hr/644573/kako-se-ponasati-prilikom-susreta-s-kitovima-meu-njima-su-i-dupini-ili-morskim-kornjacama"><div class="image"><img src="https://www.hrt.hr/media/tt_news/DJH_kit_frame_1939.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Kit za kojim se trenutno traga može narasti i do 26 metara!"/></div><div class="header">Sretni i zdravi</div><h2>Kit za kojim se trenutno traga može narasti i do 26 metara!</h2></a><a href="//magazin.hrt.hr/644092/price-iz-hrvatske/modra-spilja-je-tek-dio-ljepote-otoka-biseva"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-201900014_15.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Biševo i njegova Modra špilja prodaju se bez velike reklame"/></div><div class="header">Priče iz Hrvatske</div><h2>Biševo i njegova Modra špilja prodaju se bez velike reklame</h2></a><a href="//magazin.hrt.hr/645054/david-restaurator-i-inovator-odusevljava-na-youtubeu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/Mladi_inovator.transfer_xcode_mix_600_frame_2246.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="David - sasvim drugačiji hrvatski YouTuber"/></div><div class="header">Mladi</div><h2>David - sasvim drugačiji hrvatski YouTuber</h2></a><a href="//magazin.hrt.hr/644907/najstarija-panda-na-svijetu-u-zooloskom-vrtu-proslavila-38-roendan"><div class="image"><img src="https://www.hrt.hr/media/tt_news/panda-505149_640.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Najstarija panda na svijetu u zoološkom vrtu proslavila 38. rođendan"/></div><div class="header">Zabava</div><h2>Najstarija panda na svijetu u zoološkom vrtu proslavila 38. rođendan</h2></a><a href="//magazin.hrt.hr/645224/novo-pravilo-o-setanju-pasa-zbunilo-nijemce"><div class="image"><img src="https://www.hrt.hr/media/tt_news/landscape-3042749_640.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Novo pravilo o šetanju pasa zbunilo Nijemce"/></div><div class="header">Sretni i zdravi</div><h2>Novo pravilo o šetanju pasa zbunilo Nijemce</h2></a><a href="//magazin.hrt.hr/644877/zdrava-prehrana-ne-mora-biti-skupa"><div class="image"><img src="https://www.hrt.hr/media/tt_news/salad-2756467_640_03.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Hrvati se okreću funkcionalnoj hrani"/></div><div class="header">Sretni i zdravi</div><h2>Hrvati se okreću funkcionalnoj hrani</h2></a><a href="//magazin.hrt.hr/644699/u-srijedu-pocinje-24-cest-is-dbest"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_020619_24883839.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Počeo 24. Cest is d&#39;Best"/></div><div class="header">Zabava</div><h2>Počeo 24. Cest is d&#39;Best</h2></a></div><div class="item-set"><a href="//vijesti.hrt.hr/645215/epidemija-koronairusa-najnovije-informacije"><div class="image"><img src="https://www.hrt.hr/media/tt_news/kolaz_1008_02_jpg_688x388_q85_crop_upscale_jpg_688x388_q85_crop_upscale.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Epidemija koronavirusa - najnovije informacije"/></div><div class="header">Vijesti</div><h2>Epidemija koronavirusa - najnovije informacije</h2></a><a href="//magazin.hrt.hr/645257/iz-arhive-hrt-a-ljubavna-prica-dine-dvornika"><div class="image"><img src="https://www.hrt.hr/media/tt_news/dinodvornikarhiva20082020.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Iz arhive HRT-a: Ljubavna priča Dine Dvornika "/></div><div class="header">Magazin</div><h2>Iz arhive HRT-a: Ljubavna priča Dine Dvornika </h2></a><a href="//vijesti.hrt.hr/645234/putinov-kriticar-navalni-bez-svijesti-odvezen-u-bolnicu-zbog-moguceg-trovanja"><div class="image"><img src="https://www.hrt.hr/media/tt_news/navalni200820a_01.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Putinov kritičar Navalni u komi, sumnja se na trovanje"/></div><div class="header">Vijesti</div><h2>Putinov kritičar Navalni u komi, sumnja se na trovanje</h2></a><a href="//magazin.hrt.hr/645248/batman-donosi-hranu-beskucnicima-u-santiagu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/2020-08-18T182436Z_1995299930_RC2IGI9XI5NF_RTRMADP_3_CHILE-BATMAN.JPG.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Batman donosi hranu beskućnicima u Santiagu"/></div><div class="header">Magazin</div><h2>Batman donosi hranu beskućnicima u Santiagu</h2></a><a href="//vijesti.hrt.hr/645246/brazil-vidi-prve-znakove-usporavanja-epidemije-koronavirusa"><div class="image"><img src="https://www.hrt.hr/media/tt_news/brazil20820a.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Brazil vidi prve znakove usporavanja epidemije koronavirusa"/></div><div class="header">Vijesti</div><h2>Brazil vidi prve znakove usporavanja epidemije koronavirusa</h2></a><a href="//vijesti.hrt.hr/645244/prva-sjednica-vlade-nakon-odmora"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vladaPXL_300720_29682931.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Prva sjednica Vlade nakon odmora"/></div><div class="header">Vijesti</div><h2>Prva sjednica Vlade nakon odmora</h2></a><a href="//sport.hrt.hr/645253/dallas-svladao-clipperse-za-izjednacenje-u-seriji"><div class="image"><img src="https://www.hrt.hr/media/tt_news/nba_clipp_dall2008.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Dallas izjednačio protiv Clippersa i uz manju minutažu Dončića"/></div><div class="header">Sport</div><h2>Dallas izjednačio protiv Clippersa i uz manju minutažu Dončića</h2></a><a href="//sport.hrt.hr/645238/nba-branitelji-naslova-poveli-2-0-protiv-brooklyna"><div class="image"><img src="https://www.hrt.hr/media/tt_news/nba_toronto_brooklyn2008.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="NBA: Branitelji naslova poveli 2-0 protiv Brooklyna"/></div><div class="header">Sport</div><h2>NBA: Branitelji naslova poveli 2-0 protiv Brooklyna</h2></a><a href="//vijesti.hrt.hr/645231/pozari-u-kaliforniji-deseci-tisuca-ljudi-napustili-domove"><div class="image"><img src="https://www.hrt.hr/media/tt_news/kalifornijapozari200820a.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Požari u Kaliforniji: Deseci tisuća ljudi napustili domove"/></div><div class="header">Vijesti</div><h2>Požari u Kaliforniji: Deseci tisuća ljudi napustili domove</h2></a><a href="//sport.hrt.hr/645232/garcia-razocaran-ali-i-ponosan-nismo-imali-srece-na-pocetku"><div class="image"><img src="https://www.hrt.hr/media/tt_news/garcia_lyon2008.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Garcia razočaran, ali i ponosan: Nismo imali sreće na početku"/></div><div class="header">Sport</div><h2>Garcia razočaran, ali i ponosan: Nismo imali sreće na početku</h2></a></div></div>

        </div>
    

    
<img src="//www.hrt.hr/api/ping?uid=644949" height="0" width="0">
</div>

        <div class="bar nav footer"><div class="column first"><div class="logo"><a href="https://www.hrt.hr/"><img src="https://www.hrt.hr/static/v2/img/logo2.png" width="200" height="50" alt="Hrvatska radiotelevizija"/></a></div><a class="rss" href="//www.hrt.hr/rss/"><i class="fa fa-rss"></i> RSS</a>
                &nbsp; &nbsp; <a target="_blank" class="hrmobile desktop-only" href="https://www.hrt.hr/mobilne-aplikacije/"><i class="fa fa-mobile"></i> Mobilne aplikacije</a><br/>Autorska prava - HRT &copy; Hrvatska radiotelevizija.<br/>Sva prava pridržana.<br />hrt.hr nije odgovoran za sadržaje eksternih izvora
                <br><a href="//www.hrt.hr/zastita-privatnosti/">Zaštita privatnosti</a></div><div class="column links"><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a><a href="//www.hrt.hr/organizacija/">Organizacija</a><a href="//www.hrt.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a><a href="//www.hrt.hr/povjerenik-za-korisnike-usluga-hrt-a/">Povjerenik za korisnike</a></div><div class="column links"><a href="//www.hrt.hr/pristojba/">Pristojba</a><a href="//www.hrt.hr/kontakti/">Kontakti</a><a href="//www.hrt.hr/zaposlenja/">Zaposlenja</a><a href="//www.hrt.hr/natjecaji-i-uvjeti-suradnje/">Natječaji i uvjeti suradnje</a></div><div class="column links"><a href="//www.hrt.hr/dokumenti-zakoni-pravila-pravni-akti/">Dokumenti, zakoni, pravila</a><a href="//www.hrt.hr/ebu/">EBU</a><a href="//www.hrt.hr/nabava-hrt/">Nabava HRT-a</a><a href="//www.hrt.hr/prodaja/">Prodaja</a><a href="//www.hrt.hr/cjenici/">Cjenici</a><a href="//www.hrt.hr/sateliti-i-odasiljaci/">Sateliti i odašiljači</a></div></div>

    </div>

    
    <div id="vapp"></div>
    <link type="text/css" href="/static/dist/10.a3f98edbfac333e3a946.css" rel="stylesheet" />
<script type="text/javascript" src="/static/dist/videoslider.e9660b3b42115599f0d6.js" ></script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="https://www.hrt.hr/static/v2/vendor/jquery-1.11.3.min.js"><\/script>')</script>
    
        <script src="https://www.hrt.hr/static/v2/vendor/modernizr.min.js"></script>
        <script src="https://www.hrt.hr/static/v2/vendor/is.min.js"></script>
        <script>var is_check = is.setNamespace();</script>
        <script src="https://www.hrt.hr/static/v2/js/bundle.js"></script>
        <script src="https://www.hrt.hr/static/3rdparty/lazyload.min.js"></script>
        
        <script>
            _.runAtLoad.push(function () {
                if ($('html').not('.lt-ie9,.touch,.mobileView').length) {
                    $('.navtop').stickThis();
                }
            });
        </script>
        <script src="https://www.hrt.hr/static/v2/vendor/jq-sticky-anything.js"></script>
        <script>
            runAtLoad();
        </script>
        <script type='application/javascript' src='https://www.hrt.hr/static/v2/vendor/fastclick.js'></script>
        <script>
            if ('addEventListener' in document) {
                FastClick.attach(document.body);
            }
        </script>
        
            <script src="https://www.hrt.hr/static/js/jquery.cookiesdirective.js" type="text/javascript"></script>
            <script type="text/javascript">$(document).ready(function(){
                $.cookiesDirective({ privacyPolicyUri: '//www.hrt.hr/kolacici-cookies/', explicitConsent: false, position: 'bottom', backgroundColor: '#333', linkColor: '#ffffff', domain:'.hrt.hr' }); });
            </script>
        
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-4383755-2', 'auto');
            
            
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        
    <script type="text/javascript" src="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.js"></script>


    
    
    
    
        <script type="text/javascript">
            LazyLoad.js(['//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=458467194490146','https://platform.twitter.com/widgets.js', '//platform.instagram.com/en_US/embeds.js']);
            $('.image-slider .big-images').find('a').not('[href=""],[href="#"]').lightbox();
            

                $('video').add($('audio')).mediaEmbed({

                    googleAnalyticsTitlePrefix: "Radite li od kuće, krećite se da biste spriječili duboku vensku trombozu (644949)"
                });

        </script>
    

    
    
        <style>
            [id^=adocean]:not(:empty):not(:last-child) { margin-bottom: 16px; }
            [id^=adocean]:not(:empty) { clear:both; }
            [id^=adocean] > font, [id^=adocean] > center > font {
                color: #444;
                font-size: 12px;
                line-height: 1em;
                display: block;
                padding-top: 5px;
                text-align: center;
            }
            html.mobile [id^=adocean] { display: none !important; }
            html.mobile .mobile-only [id^=adocean] { display: initial !important; }
            html.mobile .mobile-banners [id^=adocean] { display: initial !important; }
        </style>
    
    <div id="adoceanhrwdeequgndy"></div>
    

    <script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
            var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
            
                upScore({
                    config: {
                        domain: 'hrt.hr',
                        article: '.article-body',
                        track_positions: false
                    },
                    data: {
                        section: 'Magazin',
                        object_id: '644949',

                        pubdate: '2020-08-19T13:22:00+02:00',
                        author: 'HRT',
                        object_type: 'article'
                    }
                })
            
    </script>

    <div class="iAdserver desktop-only" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
    <div class="iAdserver mobile-only" data-iadserver-zone="661"><script>_ipromNS('zone',661)</script></div>
    <script>
        _ipromNS('load');
    </script>
</body>
</html>
